Om denne Hjælp-fil

Denne Hjælp-fil indeholder emner, der er integreret i Hjælp til Internet Explorer, og er ikke beregnet til at blive gennemset. Klik på Start, og klik derefter på Hjælp for at få en oversigt over funktionerne og hjælp til bestemte opgaver.


Sådan installeres en programkomponent

Dette program er ikke installeret på din computer. Sådan installeres det:

  1. Klik på Start, peg på Indstillinger, og klik derefter på Kontrolpanel.
  2. Dobbeltklik på Tilføj/fjern programmer.
  3. Klik på fanen Windows Installation.
  4. Klik på en kategori, og klik derefter på Detaljer.

Bemærk!

  • Klik på Start, klik på Kontrolpanel, og klik derefter på Tilføj eller fjern programmer, hvis du bruger Windows XP.
  • Hvis du ikke kan se komponenten på listen i dialogboksen Tilføj/fjern programmer, er den muligvis kun medtaget på cd-versionen af Windows. I så fald kan du overføre komponenten fra en onlinetjeneste, f.eks. The Microsoft Network, eller fra Microsoft Download Service på Microsofts hjemmeside.


Microsoft Produktsupport online

Få de seneste svar på tekniske spørgsmål via Internettet

Onlinesupport fra Microsoft Produktsupport

Hvis du har et spørgsmål, og du ikke kan finde svaret i Hjælp-filen til Internet Explorer, kan du gå til Onlinesupport. Marker produktet, skriv spørgsmålet, og herefter gør webstedet resten af arbejdet for dig. I Onlinesupport indsamles de ressourcer, der med størst sandsynlighed kan hjælpe dig med at finde svaret på dit spørgsmål, i alt fra tekniske artikler i Microsoft Knowledge Base til fejlfindingsguider og filer, du kan overføre.

Hvis du vil begynde søgningen, skal du gå til Onlinesupport.


Teknisk support til Windows Update

Få de seneste svar på tekniske spørgsmål via Internettet

Onlinesupport fra Microsoft Produktsupport

Hvis du har et teknisk spørgsmål, og du ikke kan finde svaret i Windows Hjælp-filen, kan du gå til Onlinesupport. Marker produktet, skriv spørgsmålet, og herefter gør webstedet resten af arbejdet for dig. I Onlinesupport indsamles de ressourcer, der med størst sandsynlighed kan hjælpe dig med at finde svaret på dit spørgsmål, i alt fra tekniske artikler i Microsoft Knowledge Base til fejlfindingsguider og filer, du kan overføre.

Hvis du vil begynde søgningen, skal du gå til Onlinesupport.